PolicyKit security hole

A security problem was recently announced that affects the linux distributions that we support. This is being called "PwnKit" (a.k.a. CVE-2021-4034). Most distributions have provided updates, so now is a good time to check and load outstanding OS security updates for your VPS, using apt for Debian and Ubuntu and yum for CentOS 7 and… Continue reading PolicyKit security hole